<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>[APK] LG G4 için LG G6 Kamera Uygulaması | LGDestek.Com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.com/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi.jpeg" /><meta name="author" content="Kerim Onaylar"><link rel="icon" type="image/png" href="https://www.lgdestek.com/wp-content/uploads/2016/04/icon.png"><meta name="description" content="LG G4 LG G6 kamera uygulaması. LG G4 için LG G6 akıllı telefonunun kamera uygulaması uyarlandı. Root işlemi gerektirmeden telefonunuzda LG G6 kamerasını kullanın."/><meta name="robots" content="noodp"/><meta name="keywords" content="lg g6 kamera apk, lg g6 kamera uygulaması, lg g6 arayüzü"/><link rel="canonical" href="https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="[APK] LG G4 için LG G6 Kamera Uygulaması | LGDestek.Com" /><meta property="og:description" content="LG G4 LG G6 kamera uygulaması. LG G4 için LG G6 akıllı telefonunun kamera uygulaması uyarlandı. Root işlemi gerektirmeden telefonunuzda LG G6 kamerasını kullanın." /><meta property="og:url" content="https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/" /><meta property="og:site_name" content="LGDestek.Com" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://facebook.com/onaylar" /><meta property="article:tag" content="apk" /><meta property="article:tag" content="indir" /><meta property="article:tag" content="kamera" /><meta property="article:section" content="LG G4" /><meta property="article:published_time" content="2017-03-28T21:17:10+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi.jpeg" /><meta property="og:image:width" content="2732" /><meta property="og:image:height" content="1534" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG G4 LG G6 kamera uygulaması. LG G4 için LG G6 akıllı telefonunun kamera uygulaması uyarlandı. Root işlemi gerektirmeden telefonunuzda LG G6 kamerasını kullanın." /><meta name="twitter:title" content="[APK] LG G4 için LG G6 Kamera Uygulaması | LGDestek.Com" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi.jpeg" /><meta name="twitter:creator" content="@kerimin" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.Com &raquo; beslemesi" href="https://www.lgdestek.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.Com &raquo; yorum beslemesi" href="https://www.lgdestek.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.Com &raquo; [APK] LG G4 için LG G6 Kamera Uygulaması yorum beslemesi" href="https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/feed/" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.lgdestek.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.lgdestek.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='61873469-3b9a-4d65-b51d-9be629ed70d4';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Bizi takip ettiğiniz için teşekkür ederiz.";oneSignal_options['httpPermissionRequest']['modalMessage']="Bildirimleri alıyorsunuz!";oneSignal_options['httpPermissionRequest']['modalButtonText']="Kapat";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.lgdestek.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="lgdestek";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationCaption']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['acceptButtonText']='BİLDİRİMLERİ AÇ';oneSignal_options['promptOptions']['cancelButtonText']='İPTAL';oneSignal_options['promptOptions']['siteName']='https://www.lgdestek.com';oneSignal_options['promptOptions']['autoAcceptTitle']='kabul et';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Bildirimleri açmak istermisiniz?';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimleri açmak istermisiniz?';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Bildirimleri alıyorsunuz.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bildirimleri Engellediniz.';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Bizi takip ettiğiniz için teşekkür ederiz.';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Aramıza yeniden hoşgeldiniz.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Bildirimleri almayı bıraktınız.';oneSignal_options['notifyButton']['text']['dialog.main.title']='LGDestek.NET';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='BİLDİRİMLERİ AL';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='BİLDİRİMLERİ KAPAT';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Bildirimleri kaldırdınız.';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Engellendi.';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['circle.background']='#ffFFFF';oneSignal_options['notifyButton']['colors']['circle.foreground']='red';oneSignal_options['notifyButton']['colors']['badge.background']='pink';oneSignal_options['notifyButton']['colors']['badge.foreground']='orange';oneSignal_options['notifyButton']['colors']['badge.bordercolor']='white';oneSignal_options['notifyButton']['colors']['pulse.color']='#F4FA58';oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lgdestek.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-css-styles-4.7.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-layout-2.6.14.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-2.6.14.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-2.6.14.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=7.8' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.0.1.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-style-7.8c.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-child-style-7.8c.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-woo-css'  href='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-style-woocommerce-7.8.css' type='text/css' media='all' /> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lg-g4-lg-g6-kamera-uygulamasi-indir-32970\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepete git","cart_url":"https:\/\/www.lgdestek.com\/sepet\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-add-to-cart.min-2.6.14.js'></script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-js-vendors-woocommerce-add-to-cart-5.0.1.js'></script> <link rel='https://api.w.org/' href='https://www.lgdestek.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><meta name="generator" content="WooCommerce 2.6.14" /><link rel='shortlink' href='https://www.lgdestek.com/?p=32970' /><link rel="alternate" type="application/json+oembed" href="https://www.lgdestek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.com%2Flg-g4-lg-g6-kamera-uygulamasi-indir-32970%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lgdestek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.com%2Flg-g4-lg-g6-kamera-uygulamasi-indir-32970%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lgdestek.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/amp/" />  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.lgdestek.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";var td_get_template_directory_uri="https:\/\/www.lgdestek.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="Email yanl\u0131\u015f!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#fc3d39";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #% curr% y\u00fcklenemedi.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-66120254-1','auto');ga('send','pageview');</script><link rel="icon" href="https://www.lgdestek.com/wp-content/uploads/2016/12/cropped-13077103_453043848228017_8475964613661416224_n-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.com/wp-content/uploads/2016/12/cropped-13077103_453043848228017_8475964613661416224_n-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.com/wp-content/uploads/2016/12/cropped-13077103_453043848228017_8475964613661416224_n-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.com/wp-content/uploads/2016/12/cropped-13077103_453043848228017_8475964613661416224_n-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-32970 single-format-standard lg-g4-lg-g6-kamera-uygulamasi-indir global-block-template-4 single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-32977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-32977"><a target="_blank" href="https://www.lgdestek.com/uygulamalar/">📱  Uygulama</a></li><li id="menu-item-32287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32287"><a target="_blank" href="https://www.lgdestek.com/karsilastirma/">🔬 Karşılaştır</a></li><li id="menu-item-32284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32284"><a target="_blank" href="https://www.lgdestek.com/guncelleme/">🚀 Güncelleme</a></li><li id="menu-item-32288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32288"><a target="_blank" href="https://www.lgdestek.com/nasil-yapilir/">🛠  Nasıl Yapılır</a></li><li id="menu-item-32285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32285"><a target="_blank" href="https://www.lgdestek.com/haberler/">🌍  Haber</a></li><li id="menu-item-32283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32283"><a target="_blank" href="https://www.lgdestek.com/android/">🤖 Android</a></li><li id="menu-item-32674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32674"><a target="_blank" href="https://www.lgdestek.com/magaza/">🛒 Mağaza</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-foter-menu" class="top-header-menu"><li id="menu-item-28555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28555"><a href="https://www.lgdestek.com/lgg2/">LG G2</a></li><li id="menu-item-28556" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28556"><a href="https://www.lgdestek.com/lgg3/">LG G3</a></li><li id="menu-item-28557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28557"><a href="https://www.lgdestek.com/lgg4/">LG G4</a></li><li id="menu-item-28558" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28558"><a href="https://www.lgdestek.com/lgg5/">LG G5</a></li><li id="menu-item-28559" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28559"><a href="https://www.lgdestek.com/lgg6/">LG G6</a></li><li id="menu-item-28562" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28562"><a href="https://www.lgdestek.com/lg-v10/">LG V10</a></li><li id="menu-item-28563" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28563"><a href="https://www.lgdestek.com/lg-v20/">LG V20</a></li><li id="menu-item-31017" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31017"><a href="https://www.lgdestek.com/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-28554" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28554"><a href="https://www.lgdestek.com/lg-flex/">LG Flex Serisi</a></li><li id="menu-item-28560" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28560"><a href="https://www.lgdestek.com/k-serisi/">LG K Serisi</a></li><li id="menu-item-28564" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28564"><a href="https://www.lgdestek.com/x-serisi/">LG X Serisi</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.com/"> <img class="td-retina-data" data-retina="https://www.lgdestek.com/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.com/wp-content/uploads/2017/03/logo.png" alt=""/> <span class="td-visual-hidden">LGDestek.Com</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://lgyardim.com" target="_blank" rel="LG YARDIM"><img class="aligncenter wp-image-32925 size-full" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lgyardim.jpg" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.lgdestek.com/"> <img class="td-retina-data" data-retina="https://www.lgdestek.com/wp-content/uploads/2017/02/logo.png" src="/wp-content/uploads/2017/02/logo.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.lgdestek.com/"> <img class="td-retina-data" data-retina="https://www.lgdestek.com/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.com/wp-content/uploads/2017/03/logo.png" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-32977"><a target="_blank" href="https://www.lgdestek.com/uygulamalar/">📱  Uygulama</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58daca5f06556_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_58daca5f06556" ><script>var block_td_uid_2_58daca5f06556=new tdBlock();block_td_uid_2_58daca5f06556.id="td_uid_2_58daca5f06556";block_td_uid_2_58daca5f06556.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_2_58daca5f06556_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58daca5f06556_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_58daca5f06556.td_column_number="3";block_td_uid_2_58daca5f06556.block_type="td_block_mega_menu";block_td_uid_2_58daca5f06556.post_count="5";block_td_uid_2_58daca5f06556.found_posts="128";block_td_uid_2_58daca5f06556.header_color="";block_td_uid_2_58daca5f06556.ajax_pagination_infinite_stop="";block_td_uid_2_58daca5f06556.max_num_pages="26";tdBlocksArray.push(block_td_uid_2_58daca5f06556);</script><div id=td_uid_2_58daca5f06556 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g5-kamera-modlari-nasil-ayarlanir-32645/" rel="bookmark" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/kamera-selfie-modlari-nasil-ayarlanir-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/kamera-selfie-modlari-nasil-ayarlanir-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/kamera-selfie-modlari-nasil-ayarlanir-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?"/></a></div> <a href="https://www.lgdestek.com/lgg5/" class="td-post-category">LG G5</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g5-kamera-modlari-nasil-ayarlanir-32645/" rel="bookmark" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?">LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/apk-yuklerken-yukle-butonu-calismiyor-cozum-32554/" rel="bookmark" title="Apk Yüklerken Yükle Butonu Çalışmıyor Çözüm"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/02/apk-yuklerken-yukle-butonu-calismiyor-cozum-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/02/apk-yuklerken-yukle-butonu-calismiyor-cozum-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/02/apk-yuklerken-yukle-butonu-calismiyor-cozum-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apk Yüklerken Yükle Butonu Çalışmıyor Çözüm"/></a></div> <a href="https://www.lgdestek.com/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/apk-yuklerken-yukle-butonu-calismiyor-cozum-32554/" rel="bookmark" title="Apk Yüklerken Yükle Butonu Çalışmıyor Çözüm">Apk Yüklerken Yükle Butonu Çalışmıyor Çözüm</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-up-kdz-file-is-invalid-sorunu-cozumu-32547/" rel="bookmark" title="LG UP “KDZ file is invalid” Sorunu Çözümü"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/02/lg-up-kdz-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/02/lg-up-kdz-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/02/lg-up-kdz-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG UP “KDZ file is invalid” Sorunu Çözümü"/></a></div> <a href="https://www.lgdestek.com/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-up-kdz-file-is-invalid-sorunu-cozumu-32547/" rel="bookmark" title="LG UP “KDZ file is invalid” Sorunu Çözümü">LG UP “KDZ file is invalid” Sorunu Çözümü</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/whatsapp-son-guncellemesi-ile-kisiler-menusu-kayboldu-32420/" rel="bookmark" title="WhatsApp Son Güncellemesi İle Kişiler Menüsü Kayboldu!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/02/whatsapp-hikayeler-guncellemesi-ile-kisiler-menusu-kayboldu-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/02/whatsapp-hikayeler-guncellemesi-ile-kisiler-menusu-kayboldu-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2017/02/whatsapp-hikayeler-guncellemesi-ile-kisiler-menusu-kayboldu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="kişiler" title="WhatsApp Son Güncellemesi İle Kişiler Menüsü Kayboldu!"/></a></div> <a href="https://www.lgdestek.com/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/whatsapp-son-guncellemesi-ile-kisiler-menusu-kayboldu-32420/" rel="bookmark" title="WhatsApp Son Güncellemesi İle Kişiler Menüsü Kayboldu!">WhatsApp Son Güncellemesi İle Kişiler Menüsü Kayboldu!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-32398/" rel="bookmark" title="Telefonda Virüs Var Uyarısı | Virüs Nasıl Temizlenir?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/02/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/02/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/02/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="telefonda virüs var" title="Telefonda Virüs Var Uyarısı | Virüs Nasıl Temizlenir?"/></a></div> <a href="https://www.lgdestek.com/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-32398/" rel="bookmark" title="Telefonda Virüs Var Uyarısı | Virüs Nasıl Temizlenir?">Telefonda Virüs Var Uyarısı | Virüs Nasıl Temizlenir?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58daca5f06556" data-td_block_id="td_uid_2_58daca5f06556" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58daca5f06556" data-td_block_id="td_uid_2_58daca5f06556" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32287"><a target="_blank" href="https://www.lgdestek.com/karsilastirma/">🔬 Karşılaştır</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58daca5f0befb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_58daca5f0befb" ><script>var block_td_uid_3_58daca5f0befb=new tdBlock();block_td_uid_3_58daca5f0befb.id="td_uid_3_58daca5f0befb";block_td_uid_3_58daca5f0befb.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1636","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_3_58daca5f0befb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58daca5f0befb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_3_58daca5f0befb.td_column_number="3";block_td_uid_3_58daca5f0befb.block_type="td_block_mega_menu";block_td_uid_3_58daca5f0befb.post_count="5";block_td_uid_3_58daca5f0befb.found_posts="10";block_td_uid_3_58daca5f0befb.header_color="";block_td_uid_3_58daca5f0befb.ajax_pagination_infinite_stop="";block_td_uid_3_58daca5f0befb.max_num_pages="2";tdBlocksArray.push(block_td_uid_3_58daca5f0befb);</script><div id=td_uid_3_58daca5f0befb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g6-ekran-boyutu-karsilastirmasi-31172/" rel="bookmark" title="LG G6 Ekran Boyutu Karşılaştırması"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g6-header-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g6-header-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g6-header-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6 Ekran Boyutu Karşılaştırması"/></a></div> <a href="https://www.lgdestek.com/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g6-ekran-boyutu-karsilastirmasi-31172/" rel="bookmark" title="LG G6 Ekran Boyutu Karşılaştırması">LG G6 Ekran Boyutu Karşılaştırması</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g4-h815-ve-h818-karsilastirma-27318/" rel="bookmark" title="LG G4 H815 ve H818 Karşılaştırma"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2016/09/2016-15-9-21-42-02-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2016/09/2016-15-9-21-42-02-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2016/09/2016-15-9-21-42-02-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G4 H815 ve H818 Karşılaştırma"/></a></div> <a href="https://www.lgdestek.com/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g4-h815-ve-h818-karsilastirma-27318/" rel="bookmark" title="LG G4 H815 ve H818 Karşılaştırma">LG G4 H815 ve H818 Karşılaştırma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g3-lg-g5-se-karsilastirma-27317/" rel="bookmark" title="LG G3 vs LG G5 SE Karşılaştırma"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2016/09/LG-G5-SE--218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2016/09/LG-G5-SE--218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2016/09/LG-G5-SE--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G3 vs LG G5 SE Karşılaştırma"/></a></div> <a href="https://www.lgdestek.com/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g3-lg-g5-se-karsilastirma-27317/" rel="bookmark" title="LG G3 vs LG G5 SE Karşılaştırma">LG G3 vs LG G5 SE Karşılaştırma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-v10-lg-v20-karsilastirmasi-26872/" rel="bookmark" title="LG V10 &#038; LG V20 Karşılaştırması"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2016/09/lg-v20-vs-lg-v10-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2016/09/lg-v20-vs-lg-v10-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2016/09/lg-v20-vs-lg-v10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG V10 &#038; LG V20 Karşılaştırması"/></a></div> <a href="https://www.lgdestek.com/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-v10-lg-v20-karsilastirmasi-26872/" rel="bookmark" title="LG V10 &#038; LG V20 Karşılaştırması">LG V10 &#038; LG V20 Karşılaştırması</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g5-lg-v20-karsilastirmasi-26856/" rel="bookmark" title="LG G5 ve LG V20 Karşılaştırması"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2016/09/maxresdefault-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2016/09/maxresdefault-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2016/09/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G5 ve LG V20 Karşılaştırması"/></a></div> <a href="https://www.lgdestek.com/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g5-lg-v20-karsilastirmasi-26856/" rel="bookmark" title="LG G5 ve LG V20 Karşılaştırması">LG G5 ve LG V20 Karşılaştırması</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58daca5f0befb" data-td_block_id="td_uid_3_58daca5f0befb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58daca5f0befb" data-td_block_id="td_uid_3_58daca5f0befb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32284"><a target="_blank" href="https://www.lgdestek.com/guncelleme/">🚀 Güncelleme</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58daca5f0ffcc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_58daca5f0ffcc" ><script>var block_td_uid_4_58daca5f0ffcc=new tdBlock();block_td_uid_4_58daca5f0ffcc.id="td_uid_4_58daca5f0ffcc";block_td_uid_4_58daca5f0ffcc.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_4_58daca5f0ffcc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58daca5f0ffcc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_4_58daca5f0ffcc.td_column_number="3";block_td_uid_4_58daca5f0ffcc.block_type="td_block_mega_menu";block_td_uid_4_58daca5f0ffcc.post_count="5";block_td_uid_4_58daca5f0ffcc.found_posts="123";block_td_uid_4_58daca5f0ffcc.header_color="";block_td_uid_4_58daca5f0ffcc.ajax_pagination_infinite_stop="";block_td_uid_4_58daca5f0ffcc.max_num_pages="25";tdBlocksArray.push(block_td_uid_4_58daca5f0ffcc);</script><div id=td_uid_4_58daca5f0ffcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/h542-lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-32917/" rel="bookmark" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı"/></a></div> <a href="https://www.lgdestek.com/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/h542-lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-32917/" rel="bookmark" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı">[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/m250y-lg-k10-2017-v10b-yazilim-guncellemesi-yayimlandi-32856/" rel="bookmark" title="[M250Y] LG K10 2017 V10b Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-v10b-guncelleme-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-v10b-guncelleme-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-v10b-guncelleme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[M250Y] LG K10 2017 V10b Yazılım Güncellemesi Yayımlandı"/></a></div> <a href="https://www.lgdestek.com/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/m250y-lg-k10-2017-v10b-yazilim-guncellemesi-yayimlandi-32856/" rel="bookmark" title="[M250Y] LG K10 2017 V10b Yazılım Güncellemesi Yayımlandı">[M250Y] LG K10 2017 V10b Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/h850tr-lg-g5-v20b-yazilim-guncellemesi-yayimlandi-31615/" rel="bookmark" title="[H850TR] LG G5 V20b Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g5-h850tr-v20b-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g5-h850tr-v20b-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g5-h850tr-v20b-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H850TR] LG G5 V20b Yazılım Güncellemesi Yayımlandı"/></a></div> <a href="https://www.lgdestek.com/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/h850tr-lg-g5-v20b-yazilim-guncellemesi-yayimlandi-31615/" rel="bookmark" title="[H850TR] LG G5 V20b Yazılım Güncellemesi Yayımlandı">[H850TR] LG G5 V20b Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-32758/" rel="bookmark" title="LG G5 &#038; LG V20 Android 7.1.2 Nougat Güncellemesini Alacak mı?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G5 &#038; LG V20 Android 7.1.2 Nougat Güncellemesini Alacak mı?"/></a></div> <a href="https://www.lgdestek.com/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-32758/" rel="bookmark" title="LG G5 &#038; LG V20 Android 7.1.2 Nougat Güncellemesini Alacak mı?">LG G5 &#038; LG V20 Android 7.1.2 Nougat Güncellemesini Alacak mı?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/k520tr-lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-32709/" rel="bookmark" title="[K520TR] LG Stylus 2 V20b Güvenlik Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[K520TR] LG Stylus 2 V20b Güvenlik Güncellemesi Yayımlandı"/></a></div> <a href="https://www.lgdestek.com/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/k520tr-lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-32709/" rel="bookmark" title="[K520TR] LG Stylus 2 V20b Güvenlik Güncellemesi Yayımlandı">[K520TR] LG Stylus 2 V20b Güvenlik Güncellemesi Yayımlandı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58daca5f0ffcc" data-td_block_id="td_uid_4_58daca5f0ffcc" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58daca5f0ffcc" data-td_block_id="td_uid_4_58daca5f0ffcc" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32288"><a target="_blank" href="https://www.lgdestek.com/nasil-yapilir/">🛠  Nasıl Yapılır</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58daca5f14b7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_58daca5f14b7b" ><script>var block_td_uid_5_58daca5f14b7b=new tdBlock();block_td_uid_5_58daca5f14b7b.id="td_uid_5_58daca5f14b7b";block_td_uid_5_58daca5f14b7b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_5_58daca5f14b7b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58daca5f14b7b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_5_58daca5f14b7b.td_column_number="3";block_td_uid_5_58daca5f14b7b.block_type="td_block_mega_menu";block_td_uid_5_58daca5f14b7b.post_count="5";block_td_uid_5_58daca5f14b7b.found_posts="128";block_td_uid_5_58daca5f14b7b.header_color="";block_td_uid_5_58daca5f14b7b.ajax_pagination_infinite_stop="";block_td_uid_5_58daca5f14b7b.max_num_pages="26";tdBlocksArray.push(block_td_uid_5_58daca5f14b7b);</script><div id=td_uid_5_58daca5f14b7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g5-kamera-modlari-nasil-ayarlanir-32645/" rel="bookmark" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/kamera-selfie-modlari-nasil-ayarlanir-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/kamera-selfie-modlari-nasil-ayarlanir-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/kamera-selfie-modlari-nasil-ayarlanir-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?"/></a></div> <a href="https://www.lgdestek.com/lgg5/" class="td-post-category">LG G5</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g5-kamera-modlari-nasil-ayarlanir-32645/" rel="bookmark" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?">LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/apk-yuklerken-yukle-butonu-calismiyor-cozum-32554/" rel="bookmark" title="Apk Yüklerken Yükle Butonu Çalışmıyor Çözüm"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/02/apk-yuklerken-yukle-butonu-calismiyor-cozum-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/02/apk-yuklerken-yukle-butonu-calismiyor-cozum-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/02/apk-yuklerken-yukle-butonu-calismiyor-cozum-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apk Yüklerken Yükle Butonu Çalışmıyor Çözüm"/></a></div> <a href="https://www.lgdestek.com/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/apk-yuklerken-yukle-butonu-calismiyor-cozum-32554/" rel="bookmark" title="Apk Yüklerken Yükle Butonu Çalışmıyor Çözüm">Apk Yüklerken Yükle Butonu Çalışmıyor Çözüm</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-up-kdz-file-is-invalid-sorunu-cozumu-32547/" rel="bookmark" title="LG UP “KDZ file is invalid” Sorunu Çözümü"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/02/lg-up-kdz-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/02/lg-up-kdz-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/02/lg-up-kdz-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG UP “KDZ file is invalid” Sorunu Çözümü"/></a></div> <a href="https://www.lgdestek.com/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-up-kdz-file-is-invalid-sorunu-cozumu-32547/" rel="bookmark" title="LG UP “KDZ file is invalid” Sorunu Çözümü">LG UP “KDZ file is invalid” Sorunu Çözümü</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/whatsapp-son-guncellemesi-ile-kisiler-menusu-kayboldu-32420/" rel="bookmark" title="WhatsApp Son Güncellemesi İle Kişiler Menüsü Kayboldu!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/02/whatsapp-hikayeler-guncellemesi-ile-kisiler-menusu-kayboldu-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/02/whatsapp-hikayeler-guncellemesi-ile-kisiler-menusu-kayboldu-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2017/02/whatsapp-hikayeler-guncellemesi-ile-kisiler-menusu-kayboldu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="kişiler" title="WhatsApp Son Güncellemesi İle Kişiler Menüsü Kayboldu!"/></a></div> <a href="https://www.lgdestek.com/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/whatsapp-son-guncellemesi-ile-kisiler-menusu-kayboldu-32420/" rel="bookmark" title="WhatsApp Son Güncellemesi İle Kişiler Menüsü Kayboldu!">WhatsApp Son Güncellemesi İle Kişiler Menüsü Kayboldu!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-32398/" rel="bookmark" title="Telefonda Virüs Var Uyarısı | Virüs Nasıl Temizlenir?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/02/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/02/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/02/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="telefonda virüs var" title="Telefonda Virüs Var Uyarısı | Virüs Nasıl Temizlenir?"/></a></div> <a href="https://www.lgdestek.com/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/telefonda-virus-var-uyarisi-virus-nasil-temizlenir-32398/" rel="bookmark" title="Telefonda Virüs Var Uyarısı | Virüs Nasıl Temizlenir?">Telefonda Virüs Var Uyarısı | Virüs Nasıl Temizlenir?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58daca5f14b7b" data-td_block_id="td_uid_5_58daca5f14b7b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58daca5f14b7b" data-td_block_id="td_uid_5_58daca5f14b7b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32285"><a target="_blank" href="https://www.lgdestek.com/haberler/">🌍  Haber</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58daca5f18025_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_58daca5f18025" ><script>var block_td_uid_6_58daca5f18025=new tdBlock();block_td_uid_6_58daca5f18025.id="td_uid_6_58daca5f18025";block_td_uid_6_58daca5f18025.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_6_58daca5f18025_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58daca5f18025_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_58daca5f18025.td_column_number="3";block_td_uid_6_58daca5f18025.block_type="td_block_mega_menu";block_td_uid_6_58daca5f18025.post_count="5";block_td_uid_6_58daca5f18025.found_posts="189";block_td_uid_6_58daca5f18025.header_color="";block_td_uid_6_58daca5f18025.ajax_pagination_infinite_stop="";block_td_uid_6_58daca5f18025.max_num_pages="38";tdBlocksArray.push(block_td_uid_6_58daca5f18025);</script><div id=td_uid_6_58daca5f18025 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/bimden-lg-ph1-bluetooth-hoparlor-kampanyasi-32956/" rel="bookmark" title="BİM&#8217;den LG Ph1 Bluetooth Hoparlör Kampanyası"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-ph1-bluetooth-hoparlor-218x150.png" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-ph1-bluetooth-hoparlor-218x150.png 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-ph1-bluetooth-hoparlor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BİM&#8217;den LG Ph1 Bluetooth Hoparlör Kampanyası"/></a></div> <a href="https://www.lgdestek.com/haberler/" class="td-post-category">Haberler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/bimden-lg-ph1-bluetooth-hoparlor-kampanyasi-32956/" rel="bookmark" title="BİM&#8217;den LG Ph1 Bluetooth Hoparlör Kampanyası">BİM&#8217;den LG Ph1 Bluetooth Hoparlör Kampanyası</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/fm-radyo-artik-lg-modellerinde-standart-olarak-geliyor-32894/" rel="bookmark" title="FM Radyo Artık, LG Modellerinde Standart Olarak Geliyor"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-akilli-telefonlarinda-fm-radyo-artik-var-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-akilli-telefonlarinda-fm-radyo-artik-var-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-akilli-telefonlarinda-fm-radyo-artik-var-100x70.jpeg 100w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-akilli-telefonlarinda-fm-radyo-artik-var-600x411.jpeg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FM Radyo Artık, LG Modellerinde Standart Olarak Geliyor"/></a></div> <a href="https://www.lgdestek.com/haberler/" class="td-post-category">Haberler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/fm-radyo-artik-lg-modellerinde-standart-olarak-geliyor-32894/" rel="bookmark" title="FM Radyo Artık, LG Modellerinde Standart Olarak Geliyor">FM Radyo Artık, LG Modellerinde Standart Olarak Geliyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g6-google-home-speaker-hediyesi-ile-abdde-650-dan-on-siparise-aciliyor-32798/" rel="bookmark" title="LG G6, Google Home Speaker Hediyesi İle ABD&#8217;de 672 $&#8217;dan Ön Siparişe Açılıyor"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/fb_img_1488203086578-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/fb_img_1488203086578-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/fb_img_1488203086578-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6, Google Home Speaker Hediyesi İle ABD&#8217;de 672 $&#8217;dan Ön Siparişe Açılıyor"/></a></div> <a href="https://www.lgdestek.com/haberler/" class="td-post-category">Haberler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g6-google-home-speaker-hediyesi-ile-abdde-650-dan-on-siparise-aciliyor-32798/" rel="bookmark" title="LG G6, Google Home Speaker Hediyesi İle ABD&#8217;de 672 $&#8217;dan Ön Siparişe Açılıyor">LG G6, Google Home Speaker Hediyesi İle ABD&#8217;de 672 $&#8217;dan Ön&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g6nin-avrupa-fiyati-belli-oldu-32777/" rel="bookmark" title="LG G6&#8217;nın Avrupa Fiyatı Belli Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g6-hero-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g6-hero-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g6-hero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6&#8217;nın Avrupa Fiyatı Belli Oldu"/></a></div> <a href="https://www.lgdestek.com/haberler/" class="td-post-category">Haberler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g6nin-avrupa-fiyati-belli-oldu-32777/" rel="bookmark" title="LG G6&#8217;nın Avrupa Fiyatı Belli Oldu">LG G6&#8217;nın Avrupa Fiyatı Belli Oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-k10-2017-turkcell-magazalarinda-satisa-sunuldu-32735/" rel="bookmark" title="LG K10 2017 Turkcell Mağazalarında Satışa Sunuldu"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-turkcel-satis-218x150.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-turkcel-satis-218x150.jpg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-turkcel-satis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG K10 2017 Turkcell Mağazalarında Satışa Sunuldu"/></a></div> <a href="https://www.lgdestek.com/haberler/" class="td-post-category">Haberler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-k10-2017-turkcell-magazalarinda-satisa-sunuldu-32735/" rel="bookmark" title="LG K10 2017 Turkcell Mağazalarında Satışa Sunuldu">LG K10 2017 Turkcell Mağazalarında Satışa Sunuldu</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58daca5f18025" data-td_block_id="td_uid_6_58daca5f18025" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58daca5f18025" data-td_block_id="td_uid_6_58daca5f18025" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32283"><a target="_blank" href="https://www.lgdestek.com/android/">🤖 Android</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58daca5f1c525_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_58daca5f1c525" ><script>var block_td_uid_7_58daca5f1c525=new tdBlock();block_td_uid_7_58daca5f1c525.id="td_uid_7_58daca5f1c525";block_td_uid_7_58daca5f1c525.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1552","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_7_58daca5f1c525_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58daca5f1c525_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_58daca5f1c525.td_column_number="3";block_td_uid_7_58daca5f1c525.block_type="td_block_mega_menu";block_td_uid_7_58daca5f1c525.post_count="5";block_td_uid_7_58daca5f1c525.found_posts="28";block_td_uid_7_58daca5f1c525.header_color="";block_td_uid_7_58daca5f1c525.ajax_pagination_infinite_stop="";block_td_uid_7_58daca5f1c525.max_num_pages="6";tdBlocksArray.push(block_td_uid_7_58daca5f1c525);</script><div id=td_uid_7_58daca5f1c525 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/my-android-ile-telefonunuzu-kisisellestirin-32772/" rel="bookmark" title="My Android İle Telefonunuzu Kişiselleştirin"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/my-android-ile-telefonunuzu-kisisellestirin-218x150.png" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/my-android-ile-telefonunuzu-kisisellestirin-218x150.png 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/my-android-ile-telefonunuzu-kisisellestirin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="My Android İle Telefonunuzu Kişiselleştirin"/></a></div> <a href="https://www.lgdestek.com/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/my-android-ile-telefonunuzu-kisisellestirin-32772/" rel="bookmark" title="My Android İle Telefonunuzu Kişiselleştirin">My Android İle Telefonunuzu Kişiselleştirin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/ithalatci-garantili-telefon-alinir-mi-31744/" rel="bookmark" title="İthalatçı Garantili Telefon Alınır mı?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/01/ithalatci-firma-garantisi-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/01/ithalatci-firma-garantisi-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/01/ithalatci-firma-garantisi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="İthalatçı Garantili Telefon Alınır mı?"/></a></div> <a href="https://www.lgdestek.com/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/ithalatci-garantili-telefon-alinir-mi-31744/" rel="bookmark" title="İthalatçı Garantili Telefon Alınır mı?">İthalatçı Garantili Telefon Alınır mı?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/android-8-0-geliyor-iste-tanitim-tarihi-31559/" rel="bookmark" title="Android 8.0 Geliyor, İşte Tanıtım Tarihi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/01/android-8-0-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/01/android-8-0-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/01/android-8-0-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android 8.0 Geliyor, İşte Tanıtım Tarihi"/></a></div> <a href="https://www.lgdestek.com/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/android-8-0-geliyor-iste-tanitim-tarihi-31559/" rel="bookmark" title="Android 8.0 Geliyor, İşte Tanıtım Tarihi">Android 8.0 Geliyor, İşte Tanıtım Tarihi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/android-7-0-nougatta-kedi-oyunu-nasil-aktif-edilir-31418/" rel="bookmark" title="Android 7.0 Nougat&#8217;ta Kedi Oyunu Nasıl Aktif Edilir?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/01/2017-20-1-21-25-20-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/01/2017-20-1-21-25-20-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/01/2017-20-1-21-25-20-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android 7.0 Nougat&#8217;ta Kedi Oyunu Nasıl Aktif Edilir?"/></a></div> <a href="https://www.lgdestek.com/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/android-7-0-nougatta-kedi-oyunu-nasil-aktif-edilir-31418/" rel="bookmark" title="Android 7.0 Nougat&#8217;ta Kedi Oyunu Nasıl Aktif Edilir?">Android 7.0 Nougat&#8217;ta Kedi Oyunu Nasıl Aktif Edilir?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g5-android-7-0-nougat-ile-gelen-yenilikler-30488/" rel="bookmark" title="LG G5 Android 7.0 Nougat İle Gelen Yenilikler"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/01/2017-01-1-19-41-45-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/01/2017-01-1-19-41-45-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/01/2017-01-1-19-41-45-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G5 Android 7.0 Nougat İle Gelen Yenilikler"/></a></div> <a href="https://www.lgdestek.com/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g5-android-7-0-nougat-ile-gelen-yenilikler-30488/" rel="bookmark" title="LG G5 Android 7.0 Nougat İle Gelen Yenilikler">LG G5 Android 7.0 Nougat İle Gelen Yenilikler</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58daca5f1c525" data-td_block_id="td_uid_7_58daca5f1c525" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58daca5f1c525" data-td_block_id="td_uid_7_58daca5f1c525" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32674"><a target="_blank" href="https://www.lgdestek.com/magaza/">🛒 Mağaza</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-13"><article id="post-32970" class="post-32970 post type-post status-publish format-standard has-post-thumbnail hentry category-lgg4 tag-apk tag-indir tag-kamera" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.lgdestek.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Şuradaki tüm içerikleri göster LG G4" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.lgdestek.com/lgg4/"> <span itemprop="name">LG G4</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"> LG G4 için LG G6 Kamera Uygulaması</span></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  style="background-color:#fc3d39; color:#fff; border-color:#fc3d39;" href="https://www.lgdestek.com/lgg4/">LG G4</a></li></ul><h1 class="entry-title">[APK] LG G4 için LG G6 Kamera Uygulaması</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar:</div> <a href="https://www.lgdestek.com/author/kerimin/">Kerim Onaylar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T21:17:10+00:00" >28 Mart 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32970">1199</span></div><div class="td-post-comments"><a href="https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/#comments"><i class="td-icon-comments"></i>1</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><img width="696" height="391" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi-696x391.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi-696x391.jpeg 696w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi-768x431.jpeg 768w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi-1068x600.jpeg 1068w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi-748x420.jpeg 748w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="[APK] LG G4 için LG G6 Kamera Uygulaması"/></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p>Bir <strong>XDA</strong> uygulama geliştiricisi <a href="https://forum.xda-developers.com/member.php?u=2608689" target="_blank" rel="nofollow">yener90</a> tarafından<strong> LG G6</strong> kamerasını <strong>LG G4</strong> için uyarladı. LG G6 kamera özelliklerini, LG G4 akıllı telefona root gerektirmeden yükleyebiliyorsunuz. Şüphesiz ki hepimiz <strong>LG G6</strong> kamera uygulamasını çok sevdik ve bunun kendi telefonumuzda kullanabilmek oldukça güzel olacak. Ayrıca hiç uğraş gerektirmeden telefona APK olarak yükleyebiliyorsunuz.</p><h2><span style="background-color: #009498;"> </span> LG G6 Kamera Uygulaması İndir</h2><p>Uygulama <strong>ALFA</strong> sürümü olduğu için bazı hatalar içeriyor. Mesela flaş kullanmak istediğinizde uygulama hata verebiliyor. Ve ayrıca <strong>SD</strong> karta kaydetmek istediğinizde kamera uygulaması kapanabiliyor. Bunun gibi bir kaç hata bulunuyor ama geliştirici yakın zamanda bir güncelleme ile bu hataların ortadan kalacağını söylüyor.<img class="aligncenter size-full wp-image-32975" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g6-kamera-uygulamasi.jpeg" alt="" width="528" height="248" /></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p><strong>LG G6</strong> kamerası şimdilik Android 6.0 sürümlerinde uyumlu olarak çalışıyor. Geliştirici <strong>LG G4</strong> için<strong> Android 7.0</strong> yüklemesi başladığında Kamera uygulaması için bir güncelleme yayınlıyacağını söylüyor.</p><h3><span style="background-color: #009498;"> </span> Kamerada Bulunan Hatalar</h3><ul><li>Flaşlı fotoğraf çekiminde flaş donuyor.</li><li>Boş metinler.</li><li>Bazı bölümlerde resim yok.</li><li>Bazen güç kapanıyor.</li><li>Sd kart sorunu.</li></ul><p>Aşağıdaki AKP dosyasını indirdik&#8217;den sonra normal uygulama yükler gibi yükleyiniz.</p><p><strong><span style="background-color: #009498;"> </span> LG G6 Kamera İndir:</strong> <a href="http://www73.zippyshare.com/v/ft9l7ryf/file.html" target="_blank" rel="nofollow">LGCameraAppG6_v0.1.apk</a></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://www.lgdestek.com/etiket/apk/">apk</a></li><li><a href="https://www.lgdestek.com/etiket/indir/">indir</a></li><li><a href="https://www.lgdestek.com/etiket/kamera/">kamera</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PAYLAŞ</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.com%2Flg-g4-lg-g6-kamera-uygulamasi-indir-32970%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BAPK%5D+LG+G4+i%C3%A7in+LG+G6+Kamera+Uygulamas%C4%B1&url=https%3A%2F%2Fwww.lgdestek.com%2Flg-g4-lg-g6-kamera-uygulamasi-indir-32970%2F&via=lgdestek"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/&amp;media=https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi.jpeg&description=LG G4 LG G6 kamera uygulaması. LG G4 için LG G6 akıllı telefonunun kamera uygulaması uyarlandı. Root işlemi gerektirmeden telefonunuzda LG G6 kamerasını kullanın." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BAPK%5D+LG+G4+i%C3%A7in+LG+G6+Kamera+Uygulamas%C4%B1%20-%20https%3A%2F%2Fwww.lgdestek.com%2Flg-g4-lg-g6-kamera-uygulamasi-indir-32970%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="author-box-wrap"><a href="https://www.lgdestek.com/author/kerimin/"><img alt='' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=192&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.com/author/kerimin/">Kerim Onaylar</a></span></div><div class="td-author-description">LGDestek.NET Kurucusu ve aynı zamanda LG Kullanıcıları için içerik üreten yazar.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/onaylar" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:kerim@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/kerimin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kerim Onaylar"></span><meta itemprop="datePublished" content="2017-03-28T21:17:10+00:00"><meta itemprop="dateModified" content="2017-03-28T21:17:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.com/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="LGDestek.Com"></span><meta itemprop="headline " content="[APK] LG G4 için LG G6 Kamera Uygulaması"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-lg-g6-kamera-uygulamasi.jpeg"><meta itemprop="width" content="2732"><meta itemprop="height" content="1534"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_12_58daca5f257b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_12_58daca5f257b9" ><script>var block_td_uid_12_58daca5f257b9=new tdBlock();block_td_uid_12_58daca5f257b9.id="td_uid_12_58daca5f257b9";block_td_uid_12_58daca5f257b9.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_12_58daca5f257b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58daca5f257b9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":32970,"live_filter_cur_post_author":"1","block_template_id":""}';block_td_uid_12_58daca5f257b9.td_column_number="3";block_td_uid_12_58daca5f257b9.block_type="td_block_related_posts";block_td_uid_12_58daca5f257b9.post_count="3";block_td_uid_12_58daca5f257b9.found_posts="65";block_td_uid_12_58daca5f257b9.header_color="";block_td_uid_12_58daca5f257b9.ajax_pagination_infinite_stop="";block_td_uid_12_58daca5f257b9.max_num_pages="22";tdBlocksArray.push(block_td_uid_12_58daca5f257b9);</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_58daca5f26827" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_58daca5f257b9" href="#">İlgili Haberler</a><a id="td_uid_14_58daca5f26833" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_58daca5f257b9" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_12_58daca5f257b9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/h542-lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-32917/" rel="bookmark" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı"/></a></div> <a href="https://www.lgdestek.com/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/h542-lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-32917/" rel="bookmark" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı">[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/" rel="bookmark" title="LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Android 7 güncellemesi" title="LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı"/></a></div> <a href="https://www.lgdestek.com/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/" rel="bookmark" title="LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı">LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g4-android-7-0-guncellemesi-ne-zaman-gelecek-31675/" rel="bookmark" title="LG G4 Android 7.0 Güncellemesi Ne Zaman Gelecek?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g4-anroid-7-0-guncellemesi-ne-zaman-gelecek-218x150.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g4-anroid-7-0-guncellemesi-ne-zaman-gelecek-218x150.jpeg 218w, https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g4-anroid-7-0-guncellemesi-ne-zaman-gelecek-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G4 Android 7.0 Güncellemesi Ne Zaman Gelecek?"/></a></div> <a href="https://www.lgdestek.com/lgg4/" class="td-post-category">LG G4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g4-android-7-0-guncellemesi-ne-zaman-gelecek-31675/" rel="bookmark" title="LG G4 Android 7.0 Güncellemesi Ne Zaman Gelecek?">LG G4 Android 7.0 Güncellemesi Ne Zaman Gelecek?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58daca5f257b9" data-td_block_id="td_uid_12_58daca5f257b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58daca5f257b9" data-td_block_id="td_uid_12_58daca5f257b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-12996"><div id="dsq-comment-header-12996" class="dsq-comment-header"><cite id="dsq-cite-12996"> <span id="dsq-author-user-12996">user28</span></cite></div><div id="dsq-comment-body-12996" class="dsq-comment-body"><div id="dsq-comment-message-12996" class="dsq-comment-message"><p>G4 beat uyarlayın bizde kullanalim</p></div></div></li></ul></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_58daca5f294e5_rand td-pb-border-top td_block_template_4"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,539</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">15</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://plus.google.com/112717230861217833727" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">352</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/lgdestek#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">235</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">154</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" target="_blank">Abone Ol</a></span></div></div><div class="clearfix"></div></div></div> <aside class="td_block_template_4 widget woocommerce widget_products"><h4 class="td-block-title"><span>LGDestek Store</span></h4><ul class="product_list_widget"><li> <a href="https://www.lgdestek.com/urun/lg-g2-g3-g4-v10-orijinal-usb-kablo-sarj-adaptoru/" title="LG G2-G3-G4-V10 Orijinal USB Kablo + Şarj Adaptörü"> <img width="180" height="180" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g3-usb-kablo-sarj-adaptoru-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g3-usb-kablo-sarj-adaptoru-180x180.jpg 180w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g3-usb-kablo-sarj-adaptoru.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G2-G3-G4-V10 Orijinal USB Kablo + Şarj Adaptörü</span> </a> <del><span class="woocommerce-Price-amount amount">64,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">54,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.com/urun/lg-g3-orjinal-batarya-pil-3000-mah-bl-53yh/" title="LG G3 Orjinal Batarya Pil 3000 Mah BL-53YH"> <img width="180" height="180" src="https://www.lgdestek.com/wp-content/uploads/2017/03/g3-batarya-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/g3-batarya-180x180.jpg 180w, https://www.lgdestek.com/wp-content/uploads/2017/03/g3-batarya-420x420.jpg 420w, https://www.lgdestek.com/wp-content/uploads/2017/03/g3-batarya-300x300.jpg 300w, https://www.lgdestek.com/wp-content/uploads/2017/03/g3-batarya.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G3 Orjinal Batarya Pil 3000 Mah BL-53YH</span> </a> <del><span class="woocommerce-Price-amount amount">79,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">59,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.com/urun/lg-g5-orijinal-usb-type-c-kablo/" title="LG G5 Orijinal USB Type-C Kablo"> <img width="180" height="180" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-orijinal-usb-type-c-kablo-jpg-180x180.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-orijinal-usb-type-c-kablo-jpg-180x180.jpeg 180w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-orijinal-usb-type-c-kablo-jpg-300x300.jpeg 300w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-orijinal-usb-type-c-kablo-jpg.jpeg 350w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G5 Orijinal USB Type-C Kablo</span> </a> <span class="woocommerce-Price-amount amount">34,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></li><li> <a href="https://www.lgdestek.com/urun/lg-g5-orijinal-sarj-adaptoru/" title="LG G5 Orijinal Şarj Adaptörü"> <img width="180" height="180" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru-180x180.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru-180x180.jpeg 180w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru-420x420.jpeg 420w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru-300x300.jpeg 300w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru.jpeg 400w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G5 Orijinal Şarj Adaptörü</span> </a> <span class="woocommerce-Price-amount amount">56,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></li><li> <a href="https://www.lgdestek.com/urun/lg-g2-g3-g4-v10-orijinal-sarj-adaptoru/" title="LG G2-G3-G4-V10 Orijinal Şarj Adaptörü"> <img width="180" height="180" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-orijinal-sarj-adaptoru-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-orijinal-sarj-adaptoru-180x180.jpg 180w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-orijinal-sarj-adaptoru.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G2-G3-G4-V10 Orijinal Şarj Adaptörü</span> </a> <span class="woocommerce-Price-amount amount">38,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></li></ul></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_58daca5f2d62e_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_58daca5f2d62e" ><style>.td_uid_17_58daca5f2d62e_rand .td_module_wrap:hover .entry-title a,
.td_uid_17_58daca5f2d62e_rand .td-pulldown-filter-link:hover,
.td_uid_17_58daca5f2d62e_rand .td-subcat-item a:hover,
.td_uid_17_58daca5f2d62e_rand .td-cur-simple-item,
.td_uid_17_58daca5f2d62e_rand .td_quote_on_blocks,
.td_uid_17_58daca5f2d62e_rand .td-opacity-cat .td-post-category:hover,
.td_uid_17_58daca5f2d62e_rand .td-opacity-read .td-read-more a:hover,
.td_uid_17_58daca5f2d62e_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_17_58daca5f2d62e_rand .td-instagram-user a,
.td_uid_17_58daca5f2d62e_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_17_58daca5f2d62e_rand .td-subcat-dropdown:hover .td-subcat-more
i{color:#009498  !important}.td_uid_17_58daca5f2d62e_rand .td-next-prev-wrap a:hover,
.td_uid_17_58daca5f2d62e_rand .td-load-more-wrap a:hover{background-color:#009498  !important;border-color:#009498  !important}.td_uid_17_58daca5f2d62e_rand .td-block-title>*:before{border-color:#009498  transparent transparent transparent !important}.td_uid_17_58daca5f2d62e_rand .td-trending-now-title,
.td_uid_17_58daca5f2d62e_rand .td-read-more a,
.td_uid_17_58daca5f2d62e_rand .td-weather-information:before,
.td_uid_17_58daca5f2d62e_rand .td-weather-week:before,
.td_uid_17_58daca5f2d62e_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_17_58daca5f2d62e_rand .td-post-category,
.td_uid_17_58daca5f2d62e_rand .td-post-category:hover,
.td_uid_17_58daca5f2d62e_rand .td-subcat-dropdown ul:after,
.td_uid_17_58daca5f2d62e_rand .td-block-title>*{background-color:#009498  !important}.td_uid_17_58daca5f2d62e_rand .td-block-title>*{color:#ffff !important}</style><script>var block_td_uid_17_58daca5f2d62e=new tdBlock();block_td_uid_17_58daca5f2d62e.id="td_uid_17_58daca5f2d62e";block_td_uid_17_58daca5f2d62e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"G\u00fcncelleme Haberleri","custom_url":"https:\/\/www.lgdestek.net\/guncelleme\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#009498 ","header_text_color":"#ffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_58daca5f2d62e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_58daca5f2d62e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_17_58daca5f2d62e.td_column_number="1";block_td_uid_17_58daca5f2d62e.block_type="td_block_7";block_td_uid_17_58daca5f2d62e.post_count="5";block_td_uid_17_58daca5f2d62e.found_posts="123";block_td_uid_17_58daca5f2d62e.header_color="#009498 ";block_td_uid_17_58daca5f2d62e.ajax_pagination_infinite_stop="";block_td_uid_17_58daca5f2d62e.max_num_pages="25";tdBlocksArray.push(block_td_uid_17_58daca5f2d62e);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.lgdestek.net/guncelleme/" class="td-pulldown-size">Güncelleme Haberleri</a></h4></div><div id=td_uid_17_58daca5f2d62e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.com/h542-lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-32917/" rel="bookmark" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-100x70.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-100x70.jpeg 100w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/h542-lg-g4-stylus-v20c-yazilim-guncellemesi-yayimlandi-32917/" rel="bookmark" title="[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı">[H542TR] LG G4 Stylus V20c Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-23T15:21:51+00:00" >23 Mart 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.com/m250y-lg-k10-2017-v10b-yazilim-guncellemesi-yayimlandi-32856/" rel="bookmark" title="[M250Y] LG K10 2017 V10b Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-v10b-guncelleme-100x70.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-v10b-guncelleme-100x70.jpg 100w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-k10-2017-v10b-guncelleme-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[M250Y] LG K10 2017 V10b Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/m250y-lg-k10-2017-v10b-yazilim-guncellemesi-yayimlandi-32856/" rel="bookmark" title="[M250Y] LG K10 2017 V10b Yazılım Güncellemesi Yayımlandı">[M250Y] LG K10 2017 V10b Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T22:37:50+00:00" >20 Mart 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.com/h850tr-lg-g5-v20b-yazilim-guncellemesi-yayimlandi-31615/" rel="bookmark" title="[H850TR] LG G5 V20b Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g5-h850tr-v20b-100x70.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g5-h850tr-v20b-100x70.jpeg 100w, https://www.lgdestek.com/wp-content/uploads/2017/01/lg-g5-h850tr-v20b-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H850TR] LG G5 V20b Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/h850tr-lg-g5-v20b-yazilim-guncellemesi-yayimlandi-31615/" rel="bookmark" title="[H850TR] LG G5 V20b Yazılım Güncellemesi Yayımlandı">[H850TR] LG G5 V20b Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T19:05:27+00:00" >15 Mart 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-32758/" rel="bookmark" title="LG G5 &#038; LG V20 Android 7.1.2 Nougat Güncellemesini Alacak mı?"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-100x70.jpeg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-100x70.jpeg 100w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LG G5 &#038; LG V20 Android 7.1.2 Nougat Güncellemesini Alacak mı?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g5-lg-v20-android-7-1-2-nougat-guncellemesini-alacak-mi-32758/" rel="bookmark" title="LG G5 &#038; LG V20 Android 7.1.2 Nougat Güncellemesini Alacak mı?">LG G5 &#038; LG V20 Android 7.1.2 Nougat Güncellemesini Alacak mı?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-11T23:00:40+00:00" >11 Mart 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.com/k520tr-lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-32709/" rel="bookmark" title="[K520TR] LG Stylus 2 V20b Güvenlik Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-100x70.jpg" srcset="https://www.lgdestek.com/wp-content/uploads/2017/03/lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-100x70.jpg 100w, https://www.lgdestek.com/wp-content/uploads/2017/03/lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[K520TR] LG Stylus 2 V20b Güvenlik Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/k520tr-lg-stylus-2-v20b-guvenlik-guncellemesi-yayimlandi-32709/" rel="bookmark" title="[K520TR] LG Stylus 2 V20b Güvenlik Güncellemesi Yayımlandı">[K520TR] LG Stylus 2 V20b Güvenlik Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T21:21:19+00:00" >9 Mart 2017</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_13 td_block_widget td_uid_18_58daca5f30af6_rand td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_18_58daca5f30af6" ><style>.td_uid_18_58daca5f30af6_rand .td_module_wrap:hover .entry-title a,
.td_uid_18_58daca5f30af6_rand .td-pulldown-filter-link:hover,
.td_uid_18_58daca5f30af6_rand .td-subcat-item a:hover,
.td_uid_18_58daca5f30af6_rand .td-cur-simple-item,
.td_uid_18_58daca5f30af6_rand .td_quote_on_blocks,
.td_uid_18_58daca5f30af6_rand .td-opacity-cat .td-post-category:hover,
.td_uid_18_58daca5f30af6_rand .td-opacity-read .td-read-more a:hover,
.td_uid_18_58daca5f30af6_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_18_58daca5f30af6_rand .td-instagram-user a,
.td_uid_18_58daca5f30af6_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_18_58daca5f30af6_rand .td-subcat-dropdown:hover .td-subcat-more
i{color:#009498  !important}.td_uid_18_58daca5f30af6_rand .td-next-prev-wrap a:hover,
.td_uid_18_58daca5f30af6_rand .td-load-more-wrap a:hover{background-color:#009498  !important;border-color:#009498  !important}.td_uid_18_58daca5f30af6_rand .td-block-title>*:before{border-color:#009498  transparent transparent transparent !important}.td_uid_18_58daca5f30af6_rand .td-trending-now-title,
.td_uid_18_58daca5f30af6_rand .td-read-more a,
.td_uid_18_58daca5f30af6_rand .td-weather-information:before,
.td_uid_18_58daca5f30af6_rand .td-weather-week:before,
.td_uid_18_58daca5f30af6_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_18_58daca5f30af6_rand .td-post-category,
.td_uid_18_58daca5f30af6_rand .td-post-category:hover,
.td_uid_18_58daca5f30af6_rand .td-subcat-dropdown ul:after,
.td_uid_18_58daca5f30af6_rand .td-block-title>*{background-color:#009498  !important}</style><script>var block_td_uid_18_58daca5f30af6=new tdBlock();block_td_uid_18_58daca5f30af6.id="td_uid_18_58daca5f30af6";block_td_uid_18_58daca5f30af6.atts='{"limit":"#ffff","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"Nas\u0131l Yap\u0131l\u0131r","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#009498 ","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_58daca5f30af6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_58daca5f30af6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_18_58daca5f30af6.td_column_number="1";block_td_uid_18_58daca5f30af6.block_type="td_block_13";block_td_uid_18_58daca5f30af6.post_count="1";block_td_uid_18_58daca5f30af6.found_posts="128";block_td_uid_18_58daca5f30af6.header_color="#009498 ";block_td_uid_18_58daca5f30af6.ajax_pagination_infinite_stop="";block_td_uid_18_58daca5f30af6.max_num_pages="128";tdBlocksArray.push(block_td_uid_18_58daca5f30af6);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nasıl Yapılır</span></h4></div><div id=td_uid_18_58daca5f30af6 class="td_block_inner"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.com/lg-g5-kamera-modlari-nasil-ayarlanir-32645/" rel="bookmark" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?"><img width="324" height="235" class="entry-thumb" src="https://www.lgdestek.com/wp-content/uploads/2017/03/kamera-selfie-modlari-nasil-ayarlanir-324x235.jpeg" alt="" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.com/lg-g5-kamera-modlari-nasil-ayarlanir-32645/" rel="bookmark" title="LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?">LG G5 Kamera &#038; Selfie Modları Nasıl Ayarlanır?</a></h3> <span class="td-post-author-name"><a href="https://www.lgdestek.com/author/kerimin/">Kerim Onaylar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-11T21:35:33+00:00" >11 Mart 2017</time></span><div class="td-module-comments"><a href="https://www.lgdestek.com/lg-g5-kamera-modlari-nasil-ayarlanir-32645/#respond">0</a></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div class="bt-fb"><div class="fb-comments" data-href="https://www.lgdestek.com/lg-g4-lg-g6-kamera-uygulamasi-indir-32970/" data-width="100%" data-numposts="5"></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=133075767093360";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lgdestek.com/"><img class="td-retina-data" src="https://www.lgdestek.com/wp-content/uploads/2017/03/logo-beyaz.png" data-retina="https://www.lgdestek.com/wp-content/uploads/2017/03/logo-beyaz.png" alt="" title=""/></a></div><div class="footer-text-wrap"><strong><span style="color: #ff0000;">LGDestek.COM</span> LG Türkiye Kullanıcıları Yardım & Destek sitesidir.</strong><strong>Resmi Destek sitesi<span style="color: #000000;"> <span style="text-decoration: underline; color: #ff0000;">DEĞİLDİR</span> </span>Resmi destek sitesi için;<span style="color: #000000;"> <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://lg.com/tr">LG Türkiye</a> </span></span>Sayfasını ziyaret ediniz.</strong> <br> <strong> LGDestek.NET sitesindeki içerik 5070 sayılı kanun kapsamında dijital zaman damgasıyla korunmaktadır. Sitemizde yapacağınız yüklemelerde, yapacağınız tüm işlemlerde LGDestek.Net ve Yazarları sorumlu değildir.</strong><center><a href="http://www.dmca.com/Protection/Status.aspx?ID=a2116e03-080a-451a-8f89-787e83368770" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/_dmca_premi_badge_1.png?ID=a2116e03-080a-451a-8f89-787e83368770" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"></script></center></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="td-subfooter-menu"><li id="menu-item-30543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30543"><a href="https://www.lgdestek.com/hakkimizda/">#Hakkımızda</a></li><li id="menu-item-28602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28602"><a href="https://www.lgdestek.com/kunye/">#Künye</a></li><li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30550"><a href="https://www.lgdestek.com/yazarlarimiz/">#Yazarlar</a></li><li id="menu-item-28601" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28601"><a href="https://www.lgdestek.com/gizlilik-politikasi/">#Gizlilik Politikası</a></li><li id="menu-item-30554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30554"><a href="https://www.lgdestek.com/yayin-politikasi/">#Yayın Politikası</a></li><li id="menu-item-27902" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27902"><a href="https://www.lgdestek.com/iletisim/">#İletişim</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2015-2017 LGDestek.COM | LG Türkiye Kullanıcıları Destek Sitesi.</div></div></div></div></div> <style type="text/css" media="screen">.td-header-style-12 .td-header-menu-wrap-full .td-header-gradient:after{content:'';position:absolute;height:100%;width:100%;top:0;background:-moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%, rgba(0, 0, 0, 0)), color-stop(100%, rgba(0, 0, 0, 0.3)));background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);background:-o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);background:-ms-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);background:linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(245, 245, 245, 0.3) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000', endColorstr='#4d000000', GradientType=0)}.td-header-style-12 .top-header-menu > li,
.td-header-style-12 .td-header-sp-top-menu,
.td-header-style-12 .td-header-sp-top-widget{line-height:30px}.sf-menu
li{float:right;position:relative}</style> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-jquery.form.min-3.51.0-2014.06.20.js'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.7.js'></script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-jquery-blockui-jquery.blockUI.min-2.70.js'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lg-g4-lg-g6-kamera-uygulamasi-indir-32970\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-woocommerce.min-2.6.14.js'></script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-jquery-cookie-jquery.cookie.min-1.4.1.js'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lg-g4-lg-g6-kamera-uygulamasi-indir-32970\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};</script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-cart-fragments.min-2.6.14.js'></script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-js-tagdiv_theme-7.8.js'></script> <script type='text/javascript' src='https://www.lgdestek.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.lgdestek.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"32970 https:\/\/www.lgdestek.com\/?p=32970","disqusShortname":"lgdesteknet","disqusTitle":"[APK] LG G4 i\u00e7in LG G6 Kamera Uygulamas\u0131","disqusUrl":"https:\/\/www.lgdestek.com\/lg-g4-lg-g6-kamera-uygulamasi-indir-32970\/","options":{"manualSync":false},"postId":"32970"};</script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>var countVars={"disqusShortname":"lgdesteknet"};</script> <script type='text/javascript' src='https://www.lgdestek.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[32970]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lgdestek.com/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lgdestek.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->